Tänään on 19.06.2018 05:40 ja nimipäiviään viettävät: Siiri, Sigrid ja Siri. Käytämme EVÄSTEITÄ | MOBIILIVERSIO M.UUTISVIRTA.FI
Tietoviikko:

Linux-palvelimet alttiita vakavalle haavoittuvuudelle – vanha bugi jyllää edelleen, vaikka piti olla korjattu

Julkaistu: · Päivitetty:

12 vuotta vanha haavoittuvuus vaivaa edelleen Unixiin pohjautuvia käyttöjärjestelmiä, kuten Linuxia, OpenBSDää sekä FreeBSDää. Ne ovat edelleen alttiita vakavalle bugille, vaikka vian sanottiin olevan korjattu jo vuosikausia sitten.

Avainsanat: linux korjattu haavoittuvuus bugi vika vanha


Uutisvirta.fi